Software for GTR2:






Both of the above requires .NET runtime 4.0 or newer